Información importante | Meltdown y Spectre

Como probablemente ya estés al tanto, se han descubierto vulnerabilidades que afectan a muchos procesadores y sistemas operativos modernos, incluidos Intel, AMD y ARM.

Estos ataques se presentan en tres variantes distintas: CVE-2017-5715CVE-2017-5753, CVE-2017-5754, dos de ellas de Spectre, otra de Meltdown y están presentes en diversos sistemas: computadoras personales, dispositivos móviles y la nube.

Meltdown y Spectre son bugs de hardware importantes, ya que una explotación exitosa podría permitir a los atacantes obtener acceso no autorizado a datos confidenciales, incluidas las contraseñas.

Qué aconsejamos hacer desde NextVision:

  • Actualizar software de Antivirus que se utilice:
    • Symantec: hacer clic en este link.
    • Kaspersky: hacer clic en este link.
    • F-Secure: hacer clic en este link.

Aconsejamos seguir estos links que van actualizando de manera inmediata los updates de los fabricantes.

Comunicate con nosotros por cualquier inquietud!